!проблемный запуск двигателя!

Система впрыска топлива , датчики , топливный бак , фильтры , насосы
Ответить
Сообщение
Автор
Аватара пользователя
Anton8264
Сообщения: 28
Зарегистрирован: 29 июл 2014, 15:58
Репутация: 1
Город: Ростов-на-Дону
Авто: Sprinter 313
Двигатель: 646
Год выпуска: 2009
Благодарил (а): 1 раз

!проблемный запуск двигателя!

#1 Сообщение Anton8264 » 29 июл 2014, 16:46

Sp313 09г. vin WDB9066351S386606, Машина очень плохо заводится, старnер крутит а обороты на тахометре не подхватывает.(на холодный двиг бывает подхватывает на горячий вообще нет) В нагрузку при работе 2х кондиционеров глохнет! После проведенной комп. диагностики никаких ошибок не выявили и компрессия и все норм. только 1,2 форсунки засранные 3,4 льют. Заменили 3,4 на новые и вбили коды форсунок. При нагрузке теперь не глохнет а заводится так же, плохо.. :30:

Реклама
Аватара пользователя
Rustam
Сообщения: 290
Зарегистрирован: 14 авг 2013, 12:34
Репутация: 28
Город: Нягань
Авто: Mercedes-sprinter313
Двигатель: 651
Год выпуска: 2010

Re: !проблемный запуск двигателя!

#2 Сообщение Rustam » 29 июл 2014, 17:02

Anton8264 писал(а):Sp313 09г. vin WDB9066351S386606, Машина очень плохо заводится, старnер крутит а обороты на тахометре не подхватывает.(на холодный двиг бывает подхватывает на горячий вообще нет) В нагрузку при работе 2х кондиционеров глохнет! После проведенной комп. диагностики никаких ошибок не выявили и компрессия и все норм. только 1,2 форсунки засранные 3,4 льют. Заменили 3,4 на новые и вбили коды форсунок. При нагрузке теперь не глохнет а заводится так же, плохо.. :30:
После замены форс на трассу выезжали?

Аватара пользователя
Anton8264
Сообщения: 28
Зарегистрирован: 29 июл 2014, 15:58
Репутация: 1
Город: Ростов-на-Дону
Авто: Sprinter 313
Двигатель: 646
Год выпуска: 2009
Благодарил (а): 1 раз

Re: !проблемный запуск двигателя!

#3 Сообщение Anton8264 » 29 июл 2014, 17:47

да прошел 900км

Аватара пользователя
Rustam
Сообщения: 290
Зарегистрирован: 14 авг 2013, 12:34
Репутация: 28
Город: Нягань
Авто: Mercedes-sprinter313
Двигатель: 651
Год выпуска: 2010

Re: !проблемный запуск двигателя!

#4 Сообщение Rustam » 29 июл 2014, 18:30

Anton8264 писал(а):да прошел 900км
Просто у меня после замены форсунки тоже долго заводилась. После трассы всё встало в норме.

Аватара пользователя
Anton8264
Сообщения: 28
Зарегистрирован: 29 июл 2014, 15:58
Репутация: 1
Город: Ростов-на-Дону
Авто: Sprinter 313
Двигатель: 646
Год выпуска: 2009
Благодарил (а): 1 раз

Re: !проблемный запуск двигателя!

#5 Сообщение Anton8264 » 29 июл 2014, 19:21

а конкретней? можете описать? на горячую на холодную?
просто я грешу на 1,2 форсунки теперь говорят двигатель сам подстраивается

Аватара пользователя
Rustam
Сообщения: 290
Зарегистрирован: 14 авг 2013, 12:34
Репутация: 28
Город: Нягань
Авто: Mercedes-sprinter313
Двигатель: 651
Год выпуска: 2010

Re: !проблемный запуск двигателя!

#6 Сообщение Rustam » 29 июл 2014, 19:33

Anton8264 писал(а):а конкретней? можете описать? на горячую на холодную?
просто я грешу на 1,2 форсунки теперь говорят двигатель сам подстраивается
У меня просто завоздушилась система. А у вас скорее всего первые две форсунки надо тоже менять и прописывать их в блоке управления.

Аватара пользователя
Anton8264
Сообщения: 28
Зарегистрирован: 29 июл 2014, 15:58
Репутация: 1
Город: Ростов-на-Дону
Авто: Sprinter 313
Двигатель: 646
Год выпуска: 2009
Благодарил (а): 1 раз

Re: !проблемный запуск двигателя!

#7 Сообщение Anton8264 » 29 июл 2014, 19:35

если они не льют может машина прямо так жестко не заводится как думаете?!

Аватара пользователя
surprise
Сообщения: 592
Зарегистрирован: 03 июл 2013, 14:26
Репутация: 105
Город: Закарпатье
Авто: Спринтер 319
Двигатель: W642
Год выпуска: 2010
Благодарил (а): 19 раз
Поблагодарили: 28 раз

Re: !проблемный запуск двигателя!

#8 Сообщение surprise » 29 июл 2014, 21:00

Если вы форсунки проверяли компом,а не на стенде,снятые,то ,естественно,при возрастании давления в рампе,начинают сливать в обратку две не мененные форсунки.Поэтому и говорят,что менять надо сразу все,если время пришло,значит пришло для всех,они же работали в равных условиях и износ у них тоже одинаковый.Для того что бы движок не заводился на горячию,достаточно и одной плохой форсунки.Доводите дело до конца.

Аватара пользователя
Anton8264
Сообщения: 28
Зарегистрирован: 29 июл 2014, 15:58
Репутация: 1
Город: Ростов-на-Дону
Авто: Sprinter 313
Двигатель: 646
Год выпуска: 2009
Благодарил (а): 1 раз

Re: !проблемный запуск двигателя!

#9 Сообщение Anton8264 » 30 июл 2014, 07:56

СПИСИБО!

Ответить

  • Реклама