Машина не едет!

Система впрыска топлива , датчики , топливный бак , фильтры , насосы
Сообщение
Автор
Аватара пользователя
Roma
Сообщения: 25
Зарегистрирован: 06 янв 2014, 17:32
Репутация: 0
Город: Омск
Авто: Микроавтобус
Двигатель: Дизель
Год выпуска: 2008

Машина не едет!

#1 Сообщение Roma » 10 мар 2014, 10:03

Машина не едет. На ходу горит едс и теряет оборот как будто вот вот глохнет. Не знаю в чем проблема? Заменил фильтр и регулятор на рейке, без изменения.

Реклама
Аватара пользователя
dimon.minsk
Сообщения: 250
Зарегистрирован: 04 окт 2013, 07:52
Репутация: 18
Город: Минск
Авто: sprinter
Благодарил (а): 1 раз
Поблагодарили: 8 раз

Re: Машина не едет!

#2 Сообщение dimon.minsk » 10 мар 2014, 20:11

самый верный способ отправиться на диагностику, остальные варианты это пальцем в небо...
EDC может гореть по очень большому количеству неисправностей.

Аватара пользователя
Roma
Сообщения: 25
Зарегистрирован: 06 янв 2014, 17:32
Репутация: 0
Город: Омск
Авто: Микроавтобус
Двигатель: Дизель
Год выпуска: 2008

Re: Машина не едет!

#3 Сообщение Roma » 19 мар 2014, 05:57

Диагностика сделал, пишет не исправности топливный система. Конкретно не пишет где

Аватара пользователя
владимир 76 регион
Сообщения: 2241
Зарегистрирован: 18 май 2012, 09:39
Репутация: 235
Город: ЯРОСЛАВЛЬ
Авто: .S221 4matic
Двигатель: 642
Год выпуска: 2009
Благодарил (а): 3 раза
Поблагодарили: 22 раза

Re: Машина не едет!

#4 Сообщение владимир 76 регион » 19 мар 2014, 08:37

Roma писал(а):Диагностика сделал, пишет не исправности топливный система. Конкретно не пишет где
где и чем делал диагностику?сфотографируй и покажи распечатку или хотя бы коды ошибок напиши.
89108234493 тел
WhatsApp, Viber.

Аватара пользователя
Гость
Сообщения: 1
Зарегистрирован: 21 апр 2014, 10:01
Репутация: 0
Город: Бишкек
Авто: Ауди

Re: Машина не едет!

#5 Сообщение Гость » 21 апр 2014, 10:05

Добрый день!
Разобрались с проблемой нет?! Подскажите как? это не adblue было?

Аватара пользователя
мурман
Сообщения: 10
Зарегистрирован: 13 апр 2014, 18:48
Репутация: 0
Город: астрахань
Авто: мерседес
Двигатель: 646
Год выпуска: 2006

Re: Машина не едет!

#6 Сообщение мурман » 21 апр 2014, 21:16

у меня было такое! подложил медную шайбочку на датчик регулятора давления и все стало нормально

Аватара пользователя
Roma
Сообщения: 25
Зарегистрирован: 06 янв 2014, 17:32
Репутация: 0
Город: Омск
Авто: Микроавтобус
Двигатель: Дизель
Год выпуска: 2008

Re: Машина не едет!

#7 Сообщение Roma » 25 апр 2014, 05:25

У меня заводится, на месте работает нормально, как начинаешь ехать горит едс и датчик топлива, сразу теряет оборот не развивает. Поменял насос тнвд клапан регулировки проверял фарсунки, без полезно. Диагностика показывает нето давление на рампе. На месте когда работает давление 313-315 на рампе газу дашь поднимает до 700 и сразу подает до 200. не могу причину найти.
ПОМОГИТЕ НАЙТИ ПРИЧИНУ ПОЖАЛУЙСТА!

Аватара пользователя
владимир 76 регион
Сообщения: 2241
Зарегистрирован: 18 май 2012, 09:39
Репутация: 235
Город: ЯРОСЛАВЛЬ
Авто: .S221 4matic
Двигатель: 642
Год выпуска: 2009
Благодарил (а): 3 раза
Поблагодарили: 22 раза

Re: Машина не едет!

#8 Сообщение владимир 76 регион » 25 апр 2014, 16:11

IMG_0550.JPG
Если у тебя 646 мотор,надо проверять работу топливного насоса (ТНВД) компьютером и возможно менять вот этот клапан (круглый)на насосе,что рядом с датчиком температуры топлива.
89108234493 тел
WhatsApp, Viber.

Аватара пользователя
Roma
Сообщения: 25
Зарегистрирован: 06 янв 2014, 17:32
Репутация: 0
Город: Омск
Авто: Микроавтобус
Двигатель: Дизель
Год выпуска: 2008

Re: Машина не едет!

#9 Сообщение Roma » 26 апр 2014, 06:48

Нет у меня 611 двс

Аватара пользователя
dimon.minsk
Сообщения: 250
Зарегистрирован: 04 окт 2013, 07:52
Репутация: 18
Город: Минск
Авто: sprinter
Благодарил (а): 1 раз
Поблагодарили: 8 раз

Re: Машина не едет!

#10 Сообщение dimon.minsk » 26 апр 2014, 09:01

Проверяй низкое давление, возможно сам насос плохо качает(он конечно редко летит, но все же такие случаи были), или датчик на низкое давление, он стоит под нижней частью впускного коллектора (иногда достаточно его просто выключить-программно). И выложи ошибки, будет легче тебе помочь.

Аватара пользователя
владимир 76 регион
Сообщения: 2241
Зарегистрирован: 18 май 2012, 09:39
Репутация: 235
Город: ЯРОСЛАВЛЬ
Авто: .S221 4matic
Двигатель: 642
Год выпуска: 2009
Благодарил (а): 3 раза
Поблагодарили: 22 раза

Re: Машина не едет!

#11 Сообщение владимир 76 регион » 26 апр 2014, 09:06

тогда внимательно осмотри эл.проводку на двигателе,начиная от разъёмов на форсунках,датчике распредвала,рампе и в местах соприкосновения с мотором и кузовом.обрати внимание на левую лапу крепления двигателя.там массовый провод и коса лежит на подвижном,вибрирующем месте(кузов-мотор,а между ними резиновая подушка.)!Не лишним было бы проверить герметичность топливных трубок в местах соединений,уж слишком они не надёжны у 611.Делается просто:в топл.фильтр подаётся топливо под давлением,а обратка пережимается!
89108234493 тел
WhatsApp, Viber.

Аватара пользователя
Roma
Сообщения: 25
Зарегистрирован: 06 янв 2014, 17:32
Репутация: 0
Город: Омск
Авто: Микроавтобус
Двигатель: Дизель
Год выпуска: 2008

Re: Машина не едет!

#12 Сообщение Roma » 26 апр 2014, 09:23

Проводку проверяли вроде все нормально

Аватара пользователя
Roma
Сообщения: 25
Зарегистрирован: 06 янв 2014, 17:32
Репутация: 0
Город: Омск
Авто: Микроавтобус
Двигатель: Дизель
Год выпуска: 2008

Re: Машина не едет!

#13 Сообщение Roma » 26 апр 2014, 09:30

Ошибка, низкая давления на рампе

Аватара пользователя
dimon.minsk
Сообщения: 250
Зарегистрирован: 04 окт 2013, 07:52
Репутация: 18
Город: Минск
Авто: sprinter
Благодарил (а): 1 раз
Поблагодарили: 8 раз

Re: Машина не едет!

#14 Сообщение dimon.minsk » 26 апр 2014, 10:35

Замени датчик низкого давления или выключи его программно.

Аватара пользователя
Roma
Сообщения: 25
Зарегистрирован: 06 янв 2014, 17:32
Репутация: 0
Город: Омск
Авто: Микроавтобус
Двигатель: Дизель
Год выпуска: 2008

Re: Машина не едет!

#15 Сообщение Roma » 26 апр 2014, 14:01

Подскажите пожалуйста, где он стоить?

Ответить

  • Реклама