Проблема возникла, не могу понять что случилось.

Обсуждение технических вопросов : передняя и задняя подвески , мосты , диски и шины .
Ответить
Сообщение
Автор
Аватара пользователя
kanistra39
Сообщения: 1
Зарегистрирован: 15 авг 2013, 17:56
Репутация: 0
Город: kaliningrad
Авто: Mersedes Sprinter
Год выпуска: 2005

Проблема возникла, не могу понять что случилось.

#1 Сообщение kanistra39 » 15 авг 2013, 18:00

Ехал на микроавтобусе Мерседес спринтер 2005 года. Тут внезапно раздается хлопок. Остановился, вышел посмотрел, вроде все нормально. Колеса целые, все на месте. Приехал домой, смотрю бусик как то перекосило на правую сторону спереди.
Залез под машину вроде все целое. Что это могло быть, не знаю. Надеюсь что прошареные люди поймут.


Я не знаю амортизаторы там стоят или рессоры...но с одной стороны выше чем с другой. Справа кузов просел сантиметров на 5.


Мое предположение, что выбило газ из амртизатора

Реклама
Аватара пользователя
uluk28
Сообщения: 15
Зарегистрирован: 02 май 2013, 05:29
Репутация: 0
Город: кыргызстан хайдаркан
Авто: 211CDI
Год выпуска: 2001

Re: Проблема возникла, не могу понять что случилось.

#2 Сообщение uluk28 » 15 авг 2013, 18:32

хорошо смотри рессору передную у меня тоже также было

Аватара пользователя
ВитаминТв
Сообщения: 356
Зарегистрирован: 03 апр 2012, 16:58
Репутация: 35
Город: Тверь
Авто: VIANO 4MATIK
Двигатель: OM651
Год выпуска: 2012
Поблагодарили: 1 раз

Re: Проблема возникла, не могу понять что случилось.

#3 Сообщение ВитаминТв » 16 авг 2013, 08:49

Если это 906 кузов то смотри опору амортизатора или вскрывайте опору рессоры!
Изображение
Изображение

Аватара пользователя
yey
Сообщения: 138
Зарегистрирован: 05 окт 2012, 19:39
Репутация: 1
Город: СПб
Авто: Спринтер 906
Двигатель: 129 лс
Год выпуска: 2008

Re: Проблема возникла, не могу понять что случилось.

#4 Сообщение yey » 17 авг 2013, 00:25

Газ в амортизаторе точно не причем.

Аватара пользователя
Пашабус
Сообщения: 28
Зарегистрирован: 14 ноя 2012, 19:55
Репутация: 0
Город: Украина,Черкассы
Авто: Спринтер 412
Двигатель: 602.....
Год выпуска: 1999

Re: Проблема возникла, не могу понять что случилось.

#5 Сообщение Пашабус » 18 авг 2013, 16:06

А пока ехал сзади стука не было? Если не было и у тебя спереди стоит передняя железная двойная рессора-смотри передок

Аватара пользователя
alex-sava
Сообщения: 25
Зарегистрирован: 23 сен 2013, 18:25
Репутация: 0
Город: Херсон
Авто: 308cdi.616cdi.
Двигатель: 2.2 и 2.7
Год выпуска: 2002г и 2005г

Re: Проблема возникла, не могу понять что случилось.

#6 Сообщение alex-sava » 06 дек 2013, 16:51

Точто один лист на передней ресоре лопнул.

Ответить

  • Реклама