Спринтер 413 2002г. Передача включается, но машина не едет?

Обсуждаем вопросы связанные с коробкой передач , сцеплением и трансмиссией : обслуживание , диагностика и ремонт КПП
Ответить
Сообщение
Автор
Аватара пользователя
Max.t.07
Сообщения: 4
Зарегистрирован: 17 фев 2013, 11:02
Репутация: 0
Город: Петрозаводск
Авто: Спринтер 413
Двигатель: 2.2CDI
Год выпуска: 2002

Спринтер 413 2002г. Передача включается, но машина не едет?

#1 Сообщение Max.t.07 » 17 фев 2013, 11:14

Спринтер 413 2.2CDI 2002г. Передача включается, но машина не едет, в чём проблема?
Ехал по трассе, всё было хорошо, набирал разгон, начал переключатся на 5-ю и всё... съехал на бровку, с начало подумал, что может кулиса мозги парит, залез под машину, рукой включил 3-ю передачу, завёл, отпускаю сцепление и не чего не происходит. Потом подумал что слизало шлици на полуосях, но кардан не крутится... Все передачи перепробовал, безуспешно... Подскажите, что может быть...

Реклама
Аватара пользователя
владимир 76 регион
Сообщения: 2241
Зарегистрирован: 18 май 2012, 09:39
Репутация: 235
Город: ЯРОСЛАВЛЬ
Авто: .S221 4matic
Двигатель: 642
Год выпуска: 2009
Благодарил (а): 3 раза
Поблагодарили: 22 раза

Re: Спринтер 413 2002г. Передача включается, но машина не ед

#2 Сообщение владимир 76 регион » 17 фев 2013, 20:20

если сцепление работает,то скорее всего менять или ремонтировать коробку.Ты бы хоть написал есть ли какие шумы,если есть -откуда.
89108234493 тел
WhatsApp, Viber.

Аватара пользователя
Max.t.07
Сообщения: 4
Зарегистрирован: 17 фев 2013, 11:02
Репутация: 0
Город: Петрозаводск
Авто: Спринтер 413
Двигатель: 2.2CDI
Год выпуска: 2002

Re: Спринтер 413 2002г. Передача включается, но машина не ед

#3 Сообщение Max.t.07 » 18 фев 2013, 13:36

Ни каких скрежитов, шумов, скрипов... ни чего не было.

Аватара пользователя
mebeli
Сообщения: 36
Зарегистрирован: 17 фев 2013, 08:20
Репутация: 0
Город: Москва
Авто: МВ-413CDI
Двигатель: ОМ 611 981
Контактная информация:

Re: Спринтер 413 2002г. Передача включается, но машина не ед

#4 Сообщение mebeli » 18 фев 2013, 16:03

Max.t.07 писал(а): Передача включается, но машина не едет, в чём проблема?
Прикольно :52: , похоже, первичный вал КПП, приказал долго жить.
http://mebeli-perevozka.ru

Ответить

  • Реклама