Сизый дым на холодный двигатель CDI 316



Обсуждение технических вопросов : двигатель , газо-распределительный механизм ГРМ , система смазки .
Сообщение
Автор
Аватара пользователя
Вадим
Сообщения: 1
Зарегистрирован: 19 ноя 2010, 15:36
Репутация: 0

Сизый дым на холодный двигатель CDI 316

#1 Сообщение Вадим » 19 ноя 2010, 15:53

на днях приобрел Мерседес Спринтер CDI 316. Столкнулся с такой неприятностью- с утра на холодный двигатель валит сизый дым как на холостых так и на 2000 об. После прогрева до 60-70 градусов все исчезает- даже при максимальных оборотах никакого дыма нет, а с утра опять такая же история.
Уважаемые форумчане подскажите, как решить эту проблему.

Реклама
Аватара пользователя
SprinterAs
Сообщения: 60
Зарегистрирован: 03 сен 2010, 22:58
Репутация: 1

Re: Сизый дым на холодный двигатель CDI 316

#2 Сообщение SprinterAs » 19 ноя 2010, 19:40

Я думаю ничего страшного.
Сам двигатель работает в обычном режиме , не подтраивает ? нормально заводиться по утрам ?
А то по утрам морозно стало.
На самом деле причин может быть много: и качество топлива и температура воздуха ,но если дым из выхлопной сизый,то бишь синий ,то в нем присутствует несгоревшее топливо, а это может быть из за слишком богатой смеси. На улице морозец - движок остывший ,волей неволей а чтоб завести подается обогащенная смесь и быстрее всего слишком обогащенная.

А в идеале бы поставить Предпусковой подогреватель двигателя как тут на видео
viewtopic.php?f=13&t=59

и я думаю никакого дыма не будет.

Аватара пользователя
Ткаченко Вова
Сообщения: 1
Зарегистрирован: 09 янв 2012, 19:09
Репутация: 0

Re: Сизый дым на холодный двигатель CDI 316

#3 Сообщение Ткаченко Вова » 09 янв 2012, 19:35

Привет всем! Вчера произошла странная история(для меня) Мой бусик, целый день переодически работал на холостых оборотах, и наконец когда пришла пора отправлятся в путь дорогу ОН начал подтраивать, повалил тёмно сизый дым потом мал по малу посветлел,потом хлопок и ОН вовсе заглох несколько попыток завестись не к чему не превели, потом минут через 10 завёлся но всё ровно подтраивал на ходу вродебы так и не чего (но правда80-85км/ч) потом стала пропадать тяга , и приподнялся маслянный уровень (3-5мм). Старый хозяин (машина у меня две недели) расказывает про какую то регенерацию. Что зто? подскажите пожалуйста где искать причину (что может быть?)



  • Реклама

Вернуться в «Двигатель»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость