Не работает кондиционер!

Система отопления салона , Webasto , печки, кондиционеры , климат-контроль , догреватели и автономки
Ответить
Сообщение
Автор
Аватара пользователя
dimavaschenia
Сообщения: 3
Зарегистрирован: 18 мар 2015, 23:45
Репутация: 0
Город: Кузнецовск
Авто: 416
Двигатель: 2.7 CDI
Год выпуска: 2005

Не работает кондиционер!

#1 Сообщение dimavaschenia » 23 апр 2015, 16:10

Здравствуйте
При нажатие кнопки кондиционера загорается лампочка но кондер не работаетя(не холодит) и даже обороты не падают
Что делать?
Spriner 416CDI 2005г

Реклама
Аватара пользователя
MaXnov
Сообщения: 61
Зарегистрирован: 26 дек 2013, 14:05
Репутация: 0
Город: Волосово
Авто: Sprinter 311CDI
Двигатель: OM 611
Год выпуска: 2002

Re: Не работает кондиционер!

#2 Сообщение MaXnov » 27 апр 2015, 21:30

Если в системе нету(определённого давления) хладогена, компрессор не подключается. Потому при нажатии на кнопку обороты не меняются.
Для начала попробовать заправить.
Всему,Своё,Время...

Аватара пользователя
Эмигрант
Сообщения: 1
Зарегистрирован: 17 окт 2016, 20:08
Репутация: 0
Город: Hilo
Авто: Dodge Sprinter
Двигатель: 2.7 дизель
Год выпуска: 2004

Re: Не работает кондиционер!

#3 Сообщение Эмигрант » 17 окт 2016, 20:19

При включении кондиционера компрессор кондиционера раз в несколько секунд включается на мгновение и опять отключается. Система фреоном заправлена. Проверил напряжение в проводе, идущем на электромагнит сцепления компрессора - 13 вольт, но если дать нагрузку 21Вт, то напряжение сразу падает до 0. Если подать 12 вольт на электромагнит, то компрессор работает и система охлаждает.

Где расположено реле, подающее напряжение на электромагнит? Все обыскал, найти не могу... Или напряжение подается прямиком от блока с кнопками и переключателями на торпеде? Кстати, светодиод на кнопке включения кондиционера не просто светится, а мерцает (постоянно меняется яркость). Это нормально или это сигнализирует о неисправности блока?

Заранее спасибо за любую помощь!

04 Dodge Sprinter 2500
2.7TDI

Аватара пользователя
hino
Сообщения: 26
Зарегистрирован: 06 сен 2014, 03:55
Репутация: 1
Город: москва
Авто: hino
Двигатель: w06e
Год выпуска: 96

Re: Не работает кондиционер!

#4 Сообщение hino » 13 мар 2017, 02:33

Эмигрант писал(а): Кстати, светодиод на кнопке включения кондиционера не просто светится, а мерцает (постоянно меняется яркость). Это нормально или это сигнализирует о неисправности блока?

А всё остальное в климат-контроле(печка) работает нормально? Как вариант может масса климата быть хреновой как у блока упр. так и у перифирийных элементов...

04 Dodge Sprinter 2500
2.7TDI

Ответить