Потерял мощность 602-ой...

Обсуждение технических вопросов : двигатель , газо-распределительный механизм ГРМ , система смазки .
Ответить
Сообщение
Автор
Аватара пользователя
Али17
Сообщения: 18
Зарегистрирован: 09 авг 2013, 23:22
Репутация: 0
Город: Москва
Авто: 309
Двигатель: OM646,984
Год выпуска: 2006

Потерял мощность 602-ой...

#1 Сообщение Али17 » 26 авг 2013, 19:39

Приветствую!Недавно перебрал двигатель.Я описал проблемы после переборки на этом форуме в разделе "Топливная система" с заголовком "Сочится топливо". Никто не ответил почему-то (тема еще актуальна). Теперь появилась другая проблема. Машина потеряла тягу. Едет плохо. На четвертой еле до 60 км. (пустой) по прямой разгоняется. Не набирает обороты. Заводится с полпинка. Турбина дует. Работает ровно. Пару раз просыпалась. Заведешь и чувствуешь, что едет! И мотор на ХХ по другому работает. Заглушил- и все. При следующем запуске снова тупит. При этом есть чуток дыма. Серого цвета. Подскажите. Что посмотреть? Руки есть. Глаза присутствуют. Не хватает опыта и знаний. Но это есть у Вас. Не поделитесь?

Реклама
Аватара пользователя
Domen
Сообщения: 104
Зарегистрирован: 11 авг 2013, 11:19
Репутация: 0
Город: MSK
Авто: MB 906
Двигатель: 642
Год выпуска: 2008
Откуда: Москва

Re: Потерял мощность 602-ой...

#2 Сообщение Domen » 26 авг 2013, 19:58

Посмотрите клапан управления турбиной, и проверьте вакуумную систему!
Мой тел. для консультации кому срочно нужно +79672595599

Аватара пользователя
Али17
Сообщения: 18
Зарегистрирован: 09 авг 2013, 23:22
Репутация: 0
Город: Москва
Авто: 309
Двигатель: OM646,984
Год выпуска: 2006

Re: Потерял мощность 602-ой...

#3 Сообщение Али17 » 26 авг 2013, 20:17

Турбина вроде дует. а может быть проблема в зажигании? кстати, электронная форсунка стоит на втором цилиндре. Так и должно быть? То есть, есть ли разница где стоит эта форсунка?

Аватара пользователя
Али17
Сообщения: 18
Зарегистрирован: 09 авг 2013, 23:22
Репутация: 0
Город: Москва
Авто: 309
Двигатель: OM646,984
Год выпуска: 2006

Re: Потерял мощность 602-ой...

#4 Сообщение Али17 » 14 окт 2013, 22:33

нашел причину. скрученные оголенные провода на фишке от насоса к управляющей форсунке. Всем спасибо.

Ответить